この機能は使えません。

機能は危険な可能性があるため使えません。

使用したい場合はgithubからソースコードをダウンロードし、自分のサーバーで動かしてください。

php7.4以上から動くことを確認しています。

ソースコードの使用も自己責任でお願いします。